67-9363-61 産業用マネージドギガビットイーサネットスイッチングハブSFPポート付 IGS-4215-8T2S

※お見積書はカートで印刷できます

特徴

  • IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能 ・802.1Q VLANタギング、MSTP、IGMPスヌーピング機能

仕様

  • 規格:IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU-T G.8032 ERPS Ring
  • 取付方法:DINレール取付け、ウォールマウント
  • 電源:DC9~48V、AC24V 着脱式6ピン端子台
  • 寸法(W x D x H):50 x 87.8 x 135 mm
  • 10/100/1000BASE-T:8
  • 筐体:IP30 メタル
  • 動作温度:-40~75℃
  • 100/1000BASE-SX/LX/BX SFP:2
  • ハードウェアバージョン:1
アズワン品番
67-9363-61
JANコード
4711605286275
型番
IGS-4215-8T2S
入り数
1台
標準価格
61,900円(税抜)
WEB価格
-円
アズワン在庫 [?]
数量

※お気に入り機能はログイン後にご利用いただけます

よくあるご質問

商品のバリエーション (サイズ違い・スペック違い・オプション品など)

よくあるご質問(FAQ)

掲載カタログ情報

掲載カタログ名 掲載ページ

次の商品を登録しました。

商品計:点

お買い物を続ける カートを見る