54-0009-07 産業用 L2/L4 マネージド ギガビット PoEスイッチ IGS-4215-4P4T

※お見積書はカートで印刷できます

特徴

  • 1000BASE-T 8ポート持つIEEE 802.3af/at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。

仕様

  • ハードウェアバージョン:2
  • 電源:DC48~54V(PoE+出力はDC51V以上を推奨)、DC端子台
  • 1000BASE-T:8
  • 対応PoE:IEEE 802.3at PoE+対応
  • 対応PoEポート番号:ポート1∼4
  • RS232-RJ45シリアルポート:1
  • DIPスイッチ:・IPv6/IPv4スタック管理、Telnet、SNMP管理機能 ・802.1Q VLANタギング、MSTP、IGMPスヌーピング機能
  • 寸法(W x D x H):76.8×107.3×152 mm
  • 重量:1000g
  • 規格準拠:IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU G.8032 ERPS Ring
  • 筐体:IP30 アルミニウム
  • 取付方法:DINレール取付け、ウォールマウント
  • アラーム:停電時に1つのリレー出力を提供 1A DC24V
  • PoEバジェット:合計最大144W
  • 動作温度:-40∼75℃
  • パッケージ内容:本体、簡易シート、RS232-RJ45コンソールケーブル、DINレールキット、ウォールマウントキット、RJ45ダストキャップ
アズワン品番
54-0009-07
JANコード
4711605281591
型番
IGS-4215-4P4T
入り数
1台
標準価格
65,800円(税抜)
WEB価格
-円
アズワン在庫 [?]
数量

※お気に入り機能はログイン後にご利用いただけます

よくあるご質問

よくあるご質問(FAQ)

掲載カタログ情報

掲載カタログ名 掲載ページ

次の商品を登録しました。

商品計:点

お買い物を続ける カートを見る